aya2home: (Default)
не-белгородцам и особо не лазающим по форумам - можно дальше не читать

под катом - некоторые мысли по прочтении одной темы на местном форуме :) )
aya2home: (Default)
гы-гы, читал тут хелп к Excel 2007 и наткнулся:
ФормулаОписание (результат)
=СУММЕСЛИ(A2:A7,"Батурин";B2:B7)Сумма по счетам Батурина (29000)

интересно, сколько Батурин(а) за такой PR проплатила :)
Или у авторов хелпа чувство юмора есть? :)
aya2home: (Default)
Сабж. Вчера первый раз в жизни сел заполнять платежку за квартплату. В тридцать с-лишним лет. :) И это с учетом что с родителями я не живу где-то лет так с 18-19 (ну за исключением полугодовых перерывов между женами :)))

Прикололо что две разные платежки от разных РЭУ похожи, но не одинаковы. Впрочем, обе понятны процентов на 80-90. Остальные 10 - минус за слово "итого" в двух местах - где общие суммые и где итоговая с учетом счетчиков. Но в общем коммунальщики порадовали, смогли породить вполне себе понятный документ, который может заполнить инженер-программист, давно уже не программист :)

Удивил другой факт, не очень любимые мною дома с индивидуальным газовым отоплением (не любимые в силу детского страха перед колонками - у нас взорвалась на хрущевке когда-то, причем не старая советская ручная, а импортная автомат, ну и плюс еще самый большой минус - если скажем, северяне купили квартиру и не живут в ней - то она не отапливается круглую зиму, что я думаю очень отрицательно влияет на прочность дома и повышает риск трещин).

Ну дык вот, с удивлением обнаружил, что эти дома с инд.отоплением и правда во много раз экономичнее - получилось что квартплата за однокомнатную квартиру (33 кв.м.) почти в полтора раза больше, чем за двухкомнатную (61 кв.м.) - в два раза большей площади! Правда в двухкомнатной почти не живут, потребление воды меньше (эл-ва почти столько же), но все равно, это сильно. Тем более что этот разрыв будет увеличиваться если квартира бОльшей площади. Понял, почему один знакомый, широко известный в узких кругах, в Калининграде купил себе двухуровневую квартиру именно с индивидуальным отоплением.

Profile

aya2home: (Default)
aya2home

October 2015

S M T W T F S
    123
45678910
11121314151617
18 192021222324
25262728293031

Syndicate

RSS Atom

Style Credit

Expand Cut Tags

No cut tags
Page generated Sep. 20th, 2017 09:05 am
Powered by Dreamwidth Studios